Jump to content

Mudil

User
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

2

About Mudil

  • Rank
    GameSource
  • Birthday 06/27/1998
  1. @Gutce Увы но всё же маленько игру ломает. когда пытаешься запланировать выдаёт ошибку. и я последовал одному совету который посоветовал @vasilek762013и что я узнал. может вам знакома это данная ошибка SingleSimResolver? как написали на формах это черты характера, чтобы ошибку исправить то надо их удалить, правди-ли так? и еще одна проблема, который очень так беспокоит, каким-то образом предметы постепенно удаляются, я понятие не имею как это вообще возможно?! и почему так происходит. и кстати, в сборке присутствует-ли мод на продолжительность жизни? у меня показывает дней до взросление 452 дней хоть я в настройках поставил на низкую. еще одна проблема есть который очень мешает игровому процессу очень так, персонажи то есть симы, стоят и не выполняют сразу конкретную задачу, чуток они постят а потом с пару остановки игры и пару перезагрузки начинают делать эту задачу, если знаете причины этих проблем, пожалуйста помогите.
  2. А почему так? да я понимаю труд, кто делал это сборку и кто переводил, они молодцы! но если это самая лучшая сборка и даже стоит в топе! почему тут стоят старые моды и глючные плагины, они только выпустили патч v1.0.3 который приводит переустановки игры. а патч вышел 05.12.16. это говорит что они забыли или они не хотят заниматься обновлении плагинов.
  3. @nastja, А вы можете сами попытаться обновить плагины. И потом скажите мне, получилось это у вас?
  4. Ужас!!! сборка просто ужасная!! вы хоть понимаете что половина мода в списке, они ваше нет в игре, около 70 плагинов работают а другие отказываются работать. а хотя сборка вышло не давно а там стоят ещё старые плагины, как будто, разрабы положили огромной болт на эту сборку! и не хотят обновлять.
  5. Тело CBBE, стандартное. То которое использовано сразу. Подключенные моды я сейчас скину: Вы знаете что вы должны выбирать какие моды ставить. Вы поставили почти все моды и пишите, что у вас не работает то-то или что-то.Вот вам пример +(Replacer) - [male] - [body] - [s.O.S.] или -(Replacer) - [male] - [body] - [s.A.M.] Вы должны выбирать а не ставить сразу два. Вот ещё -(Replacer) - [female] - [Armor and Clothes] - [OPEN] - [uNP] или +(Replacer) - [female] - [Armor and Clothes] - [OPEN] - [CBBE].
  6. О чём ты сейчас думаешь?

    1. Morellanka

      Morellanka

      ПЕЧЕЕНЬКИ!!!

  7. Это у вас проблема с текстурой мода, не добавляли ли вы Реплейсер тел из других сайтов. в сборке есть специальные реплейсер тел для данной этого сборки, есть возможность отследить проблему, вам поможет этот данный инструмент Mod Organizer который входит сборку. при помощи этого инструмента можно отследить саму проблему. вы спросите как найти саму проблему, ее можно найти по конфликту, если у вас конфликт с другими модами то этот мод будет отмеченной красной знаком. и вам придётся подумать и удалить тот или другой мод. Вот вам ответ. или попробуйте начать новую игру, возможно это проблема было во время игры. Попробуйте сначала начать новую игру если не поможет то попробуйте, проверить с инструментом Mod Organizer.
  8. У меня ещё один вопрос. почему тут одни старые моды не обновленные, могу привести пример: Better Vampires версия мода 7.1 а хотя вышел обновления на 7.95, и.д.т. да вы скажите что есть патч на версию сборки 1.0.3, но этот патч приводит многим шибком игры, вот несколько примеров: (1) игра начала часто вылетать. (2) моды на оружие стали на АНГ языке. (3) когда убиваешь бандитов или простых NPC то броню не снимаешь полностью, а частично то шлем не снимешь то броню и даже штаны. и дальше я не стал проверять то вылеты и нервы не дали дальше играть. если я где-то ошибся можете меня подправить (Если у всех нормально и только у меня такие проблемы, из-за не правильного установки патча. То заранее приношу свои извинении.)
  9. Почему нельзя поставить все моды с 18+, зачем надо выбирать что ставить. Ну да когда я ставлю все моды в общем они работают и игру заходит, а вот когда сохраняешься разгружаемся и опа вылет. и даже с главного меню раз и тоже вылет. играть с этим ЛУЧШИМ СБОРКОЙ МОД!! чтоб поиграть +18 моды надо ставить не все, а не которые А ЭТО УЖАСНО.. вот что нравится базовые моды очень хорошо сделали а вот +18 не очень. конечно вы старались, и это очень здорово похвал вам) но когда будите делать четвёртую часть Skysex. чтобы можно было ставить все моды. во дворе 2017г у всех мощные кп, и так можно будет загружать мощные моды.)
  10. У меня ошибка при установлении мода "Sexlab Radiant Prostitution 1.08b" выходит ошибка мода на nexus. не хватает плагина schlongs of skyrim core.esm missing.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.