Jump to content

PapaGeorge

User
  • Content Count

    225
  • Joined

  • Last visited

Community Reputation

5

About PapaGeorge

  • Rank
    GameSource
  • Birthday 02/17/1962

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Barmailley Спасибо, меня интересовал сам разделитель, а вторую часть Марлезонского балета, я вроде как уже изучил...😀
  2. @Barmailley В моей сборке секс модов вообще не было, тело FusionGirl, одежка вся подогнана и мужики в трусах умирают😆 Так что в этом плане проблем быть не должно. Кучей я уже не перетягиваю (пробовал, как же...), поэтому интересовался, нет ли других тонкостей, особенно изменения в ini файлах. И мне понравились разделы в МО слева, но их я еще делать не умею...
  3. Такой вопрос. У меня есть своя сборка на МО, в которой я поставил все, что хотел, но в ней, как в СССР - сексу нет. Не будет ли проблематично докинуть в нее недостающие моды из этой сборки? Или нужно еще какие-то операции произвести?
  4. Тогда еще вопрос по существу: meta файлы не мешают при переносе папки mods в другой МО?
  5. @Barmailley Ладно, я понял... Просто тема то по МО, да и вопрос вроде тоже... Ну да ладно, не прошло - и не надо😆
  6. Ну уменя Skyrim SE... и с версиями там все нормально, а в ини записано вот так [Скрытое содержимое] Я уже думаю, что может при создании/пересылке многотомник сломался... Не знаю, но у меня работает. А какой максимальный размер тома многотомного архива 7Z можно задать?
  7. @Barmailley В общем ничего у товарища не получилось даже с вновь установленным МО - вылет, не доходя до загрузочного экрана. Не пойму, что могло там так привязаться к моему компу, что у других не хочет работать...
  8. То есть установленный в сборке может так шалить? У меня там тоже портативная стоит.
  9. Может кто сможет помочь мне в одном вопросе... Сделал с свою сборку для СЕ на МО и играю в нее с удовольствием, но... два человека, которым я отправил свою папку МО не смогли ее запустить. В начале загрузки происходит вылет на любом из созданных профилей и то же самое со всеми отключенными модами. Запускается только профиль Default. Это происходит у обоих. И МО в ошибках раскатывает такую вот портянку Может кто знает, в чем может быть причина? Что я не учел? Хотя предыдущий вариант сборки у человека запустился...
  10. Может кто поможет стаким вопросом... Стоит мод Aroused Creatures и в начале анимации все происходит как надо, но после завершения действие опускается в текстуры и вторая серия происходит уже там... Где искать и как это можно исправить?
  11. Я делал по образу и подобию сборок, которые ставил отсюда, поэтому так и получилось. А сейчас решил еще одну сборку поставить, поэтому вопрос и возник... А по поводу путей я в курсе.
  12. Могу ли я безболезненно вынести папку с МО из папки с игрой, чтобы потом еще одну через него поставить?
  13. Эта штука не работает в подвале Айви и если от 3-го лица это делать, а так проблем не замечал...
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.